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پیش‌گفتار
کتاب، از دید هیچ کس  پیچیدگی و مشــکلات موجود در فرآیند تولید 
پوشــیده نیســت؛ و در ایــن میــان چگونگی آماده ســازی فایــل چاپیِ 
که همواره ناشران با آن دست وپنجه  بی کم وکاســت، از مسائلی است 

نرم می کنند.

کتــاب پیدا  کــه آراســتگی هرچــه بیشــتر صفحــات داخلی  بــا اهمیتــی 
کتاب هایش در  کــرده اســت، هــر ناشــری به زعم خود ســعی بــر بهبــود 
ایــن راســتا دارد. و در ایــن راه از تمــام عناصــر موجــود بهــره می برد؛ از 
گرفتــه تــا صفحه آرایی های مــدرن، به روز و  به کارگیــری قلم هــای برتــر 

کارآمد.

کامپیوتــری و تنــوع نرم افزارهــای  امــروزه، بــا پیشــرفت فن آوری هــای 
عرضــه شــده در حــوزه نشــر، )به ویژه در بخــش صفحه آرایــی و مرتبط 

با چاپ،( هنوز بســیاری ناشــران، از نرم افزارهای نامناسب برای تهیه 
کتابشان استفاده می کنند. فایل 

کــه بــه اشــتباه، در این زمینه اســتفاده  یکــی از نرم افزارهــای متــداول 
بســیار  ابــزار  این کــه  علی رغــم  برنامــه  ایــن  اســت.   )Word( شــده، 
که  کتابی  قدرتمندی به حســاب می آید، هرگز برای آماده ســازی فایل 

قرار است به شیوۀ افست چاپ شود، طراحی نشده است.

در عیــن حــال، برنامۀ ایندیزایــن )Indesign( از نرم افزارهای مناســبی 
کتــاب و مجــلات عرضــه شــده اســت؛ و  کــه بــرای صفحه آرایــی  اســت 
کردن با آن، بســیار ســاده تر از )Word( اســت.  کار  برخلاف تصور رایج، 
گام به گام ایــن مجموعــه، بتوانید از  امیدواریــم بــا اســتفاده از آمــوزش 

گردید. امکانات بی نظیر این برنامه، بهره مند 

کامپیوتر،  کار بــا  کــه خوانندۀ این نوشــتار، توانایی  فــرض بــر این بوده 
کتاب نیز نســبتاً  در ســطح ابتدایی را داراســت و با اصول صفحه آرایی 
گذرانــدن 9 درس  آشــنا می باشــد. همچنیــن انتظــار مــی رود، پــس از 
کتــاب را از مرحلۀ ایجاد  کاربــر به راحتی بتوانــد، فایل  ایــن مجموعــه، 
کنــد. در ضمن،  فایــل تــا مرحلــۀ ارســال به چــاپ در ایندیزایــن آماده 
که مباحث آموزشــی آورده شــده، به ترتیب دنبال  نگارنــده اصرار دارد 

گردد. شوند تا بهترین نتیجه حاصل 

کارآمــدی اســت و  کــه ایندیزایــن، برنامــۀ بســیار  شــایان ذکــر اســت 
امکانات مفصل تری نسبت به آن چه در این مجال آورده شده، دارد؛ 
لیکــن هــدف از نگارش ایــن مجموعه، صرفاً آشــنایی بــا مهارت هایی 

کتاب ساده و متداول، پُرکاربردتر هستند. که برای تهیه یک  است 
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منوی برنامه

جعبه ابزار

)Panels( پنجره های مدیریتی

نوار ابزار بالا

تصویر زیر، نمایی از پنجرۀ برنامۀ ایندیزاین نسخه CS 5.5 را نشان می دهد.	 

کنید.	  برای استفاده از امکانات فارسی برنامه، می بایست نسخۀ ME آن را خریداری و نصب 

کار، 	  که در این مجموعه به آن اشاره شده است، پیش از شروع  برای دسترسی به همۀ امکاناتی 
کنید. از منوی برنامه Window > Workspace > Advanced ME را انتخاب 
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کنید.	  برنامه ایندیزاین را اجرا 

 	 »New Document« کنید تا پنجره از منــوی برنامــه File > New > Document را انتخاب 
باز شود.

کنید.	  گزینه های مربوط به فایل تان را به دلخواه تنظیم  کمک تصویر زیر،  با 

کلیک روی OK یک فایل جدید ایجاد خواهد شد.	  با 

کنید.	  با انتخاب File > Save از منوی برنامه، فایل ایجاد شده را ذخیره 

یک‌فایل‌
جدید‌ایجاد‌

کنید.

أ

�ـ
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د

هــر صفحــه یا هر دو صفحه از فایــل ایندیزاین دارای خطوط و راهنماهایی اســت 
کــه در حالــت دیــد عــادی )Normal View mode( دیــده می شــوند. انــدازۀ صفحه 
کاربــر، هنــگام ایجاد فایــل جدید  گرفتــن هــر یک از ایــن راهنماهــا را  و محــل قــرار 

مشخص می کند.

بــرای حالــت دیــد عــادی از منــوی برنامــه View > Screen Mode > Normal را 	 
انتخاب نمایید.

عناصر پنجرۀ فایل در حالت دید عادی:

أ دوأصفحهأمقابلأهمأ)خطوطأسیاه(	.
صفحهأسمتأچپأ)خطوطأسیاه(	.أ
کاربرأبهأسلیقهأخودشأتعیینأمیأکندأتاأمحدودهأچیدمانأ	.أ کهأ Margin:أخطأهایأراهنماییأ

متنأوأتصویرأراأمشخصأسازد.أ)خطوطأسرخابی(
أ خطأهایأراهنمایأستونأ)خطوطأبنفش(د.
أ کهأپسأازأچاپأبرشأمیأخورد.أ)خطوطأقرمز(ه. کارأ Bleed:ألبۀأ

تعداد صفحات فایل

اندازه طول و عرض 
کتاب صفحه های 

تعداد ستون های 
کتاب متن 

مقدار لبۀ برش پس 
از چاپ

اندازۀ حاشیه )Margin( از لبۀ بالایی، 
پایینی، بیرونی و عطف تا خطوط راهنما

فاصله میان ستون های متن

تعیین جهت عمودی یا افقی 
کتاب صفحه های 

کتاب  تعیین جهت باز شدن 
)راست به چپ یا برعکس(

گزینه  کتاب، این  برای ایجاد فایل 
کنید. را بر روی Print تنظیم 

گزینه، فایل به صورت  کردن این  با فعال 
دو صفحه مقابل هم دیده خواهد شد.

• گزینۀ	 بــرای•تغییــر•انــدازۀ•دیــد•به•محیــط•دو•صفحۀ•مقابــل•یکدیگــر،•از•منوی•برنامــه•
کنید. View > Fit Spread In Window•را•انتخاب•

• کلیدهــای•Alt+Page Up•و•Alt+Page Down•)در•	 بــرای•رفتــن•به•صفحۀ•قبل•و•بعد•از•
 ویندوز(•یا•از•ترکیب•کلیدهای•Option+Page Up•و•Option+Page Down•)در•مکینتاش(

کنید. استفاده•

• بــرای•تغییــر•حالــت•نمایــش•از•حالــت•دیــد•عادی•بــه•پیش•نمایــش•چــاپ•و•برعکس،•	
که•نشان•گر•ماوس•درون•متن•قرار•نگرفته•باشد.( کنید• کلید•W•را•فشار•دهید.•)دقت•

امکان تغییر تمامی تنظیم های پنجره »New Document« پس از ایجاد و ذخیره ســازی 	 
کار می توانید با انتخــاب File > Document Setup و یا  فایل نیز  میسّــر اســت. برای ایــن 

Layout > Margins and Columns از منوی برنامه اقدام نمایید.

کنید.	  کلیک   More Options را نمی بینید، روی Bleed and Slug گر تنظیمات ا

کتاب، بهتر اســت مقدار لبۀ بــرش )Bleed( در بالا، پایین و لبۀ 	  بــرای ایجــاد فایل چاپی 
گرفته شود. بیرونی صفحه، ‌5میلی‌متر و از طرف عطف )Inside(، صفر در نظر 

آشنایی با پنجرۀ فایل

آموزش آسان و سریع ایندیزاین
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قــرار   )Text Frames( متنــی  فریم هــای  درون  متــون  ایندیزایــن،  در 
می گیرند. این فریم ها می توانند به هر شــکلی باشــند و یا چندستونی 

تعریف شوند.

متــن را می تــوان به طــور مســتقیم در فریــم متنــی، تایــپ و یــا آن را از 
کرد.  )Paste و Copy( برنامۀ دیگری منتقل

کــرده، در جایی از صفحه، 	  از جعبــه ابزار، ابــزار متن  را انتخاب 
کنیــد( و یــک چهارگــوش رســم   Drag( کلیــک مــاوس را نگــه داریــد

نمایید تا یک فریم متنی ایجاد شود. )تصویر زیر(

کــردن متــن از حافظه، با ابــزار متن	  بــرای تایــپ، ویرایــش و یا وارد 
کنید. کلیک    درون فریم متنی 

و 	  متــن  بــرای جابه جایــی   )Selection Tool( انتخــاب   ابــزار  از 
کنید. تغییر اندازه فریم متنی، استفاده 

کلیک مــاوس را 	  بــرای ایجــاد فریــم متنــی فارســی )راســت به چــپ(، 
کنید. روی ابزار متن نگه دارید و ابزار »ME Type Tool« را انتخاب 

تایپ‌پاورقی
 Reference( مرجــع  شــماره  اســت:  بخــش  دو  شــامل  پاورقــی  هــر 
کــه در پایین هر ســتون  کــه در متــن می آیــد و متــن پاورقی   )Number

دیده می شود.

که 	  کلیک درون فریم متنی، نشــانگر ماوس را در قســمتی از متن  با 
می خواهید شماره مرجع پاورقی دیده شود، قرار دهید.

کنید.	  از منوی برنامه Type > Insert Footnote را انتخاب 

کنید.	  در فضای ایجاد شده در پایین فریم، متن پاورقی را وارد 

متن
کتاب‌تان‌را
کنید. وارد‌

که  فریم هــای متنــی می تواننــد به هم پیوســته باشــند، به گونــه ای 
کار  ادامــۀ متــن یــک فریم بــه فریم بعــدی منتقل شــود. بــرای این 
کرد. به زنجیــره ای از فریم ها  ابتــدا بایــد میان فریم ها پیونــد ایجاد 

گفته می شود.  »Story« که به هم پیوسته اند، به اصطلاح

هــر فریــم متنی دارای یک »نقطــه ورودی« و یک »نقطه خروجی« 
گــر در نقطه خروجی فریم، علامــت به اضافه )+( قرمز دیده  اســت. ا
که متــن درون آن، بیــش از ظرفیت فریم  شــود، نشــان گر آن اســت 

است و فریم دیگری برای انتقال متن اضافی، ایجاد نشده است.
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که این فریم در 	.  نقطه ورودی )خالی بودن نقطه ورودی به این معنی است 
گرفته است.( ابتدای »Story« قرار 

که این فریم، 	.  نقطه خروجی )فلش در نقطه خروجی نشان دهندۀ این است 
به فریم بعدی پیوسته است.(

خط پیوست	. 
که این فریم، د.  نقطه ورودی )فلش در نقطه ورودی نشان دهندۀ این است 

به فریم قبلی پیوسته است.(
نقطه خروجی )علامت به اضافه نشان گر متن بیش از ظرفیت است.(ه. 

• بــرای•دیــدن•خط•پیوســت،•ابتدا•یــک•فریم•را•انتخــاب•و•از•منوی•	
کنید. کلیک• •View > Extras > Show Text Threads•برنامه•روی

ایجاد‌فریم‌متنی‌جدید‌و‌پیوسته
با اســتفاده از ابزار انتخاب  یــک فریم متنی را انتخاب و روی 	 

کنید. )بــرای ایجاد پیوند  کلیک  نقطــه ورودی و یــا خروجی آن 
بــا فریم پیشــین، روی نقطه ورودی و بــرای ایجاد پیوند با فریم 

کنید.( کلیک  بعدی، روی نقطه خروجی 

کــه به شــکل   درآمــده یــک فریــم متنــی 	  بــا نشــان گر مــاوس 
کنید. ایجاد 

ایجاد‌پیوند‌میان‌دو‌فریم‌متنی‌موجود
با اســتفاده از ابزار انتخاب  یــک فریم متنی را انتخاب و روی 	 

کنید تا علامت   ظاهر  کلیک  نقطــه ورودی و یــا خروجی آن 
شود.

کــه می خواهید با آن پیوند برقرار 	  نشــان گر ماوس را روی فریمی 
کنید. کلیک  نمایید، برده و 

اضافه‌کردن‌فریم‌جدید‌در‌میان‌فریم‌های‌به‌هم‌پیوسته
که 	  بــا اســتفاده از ابــزار انتخــاب  روی نقطــه خروجــی فریمی 

کلیک  می خواهیــد پــس از آن فریم متنیِ جدیدی ایجاد شــود، 
کنید. ) علامت   ظاهر می شود.(

کنیــد. برنامه به صــورت خودکار، 	  یــک فریــم متنی جدیــد ایجاد 
کرد. فریم جدید را به میانۀ زنجیره )Story( اضافه خواهد 

۱۲

۱۳ ۲

)Story(حذف‌یک‌فریم‌از‌زنجیره‌
بــا اســتفاده از ابــزار انتخــاب  فریم متنی مورد نظــر را انتخاب 	 

کنید.

کلید Delete یا Backspace را فشار دهید.	 

• بــا•حــذف•یک•یا•چنــد•فریم•از•یک•زنجیره،•هرگــز•متنی•از•فایل•تان•	
حذف•نخواهد•شد•و•ادامۀ•متن•به•فریم•بعدی•انتقال•می•یابد.

ایجاد‌زنجیره‌ای‌از‌فریم‌های‌پیوسته،‌به‌صورت‌خودکار
در ایندیزایــن، ایــن امکان وجــود دارد تا به صورت خــودکار از متن 
اضافــی یــک فریــم، یــک زنجیــره )Story( با تعــداد فر یم هــای لازم 
ســاخته شــود. بــا این فرمــان، برنامه به طــور خودکار، آن قــدر فریم 
متنــی و صفحــه اضافــه می کند تــا همۀ متــن اضافیِ فریــم اول، در 

صفحه ها چیده شود.

بــا اســتفاده از ابــزار انتخــاب  روی نقطه خروجــی فریم متنی 	 
کنید. ) علامت   ظاهر  کلیک  کــه علامت به اضافــه )+( دارد، 

می شود.(

 	 )Margin( صفحــه  راهنمــای  خطــوط  بــه  را  مــاوس  نشــان گر 
کنید. فلش سیاه علامت مذکور، سفید می شود ) (. نزدیک 

کنیــد. )همراه با 	  کلیک  کلیــد Shift را پایین نگه داشــته و  حــال 
کلید Shift، علامت   ظاهر می شود.( فشردن 

)Story( فریم های متنی به هم پیوسته

• کارهای•مختلفی•	 ••فعال•باشد،•می•توان• که علامت   در حالی 
انجــام داد؛ از جملــه: حرکت بــه صفحه های دیگــر، ایجاد صفحه 

جدید و تغییر زوم.

گرفتیــد ولی در 	  چنانچــه تصمیــم بــه ایجاد پیونــد میــان دو فریم 
کردن روی هر یک  کلیک  کار منصرف شــدید، می توانیــد با  میانۀ 
کرده و مطمئن باشــید  از ابزارهــای جعبــه ابــزار، این فرمــان را لغو 

که هیچ متنی از فایل تان حذف نشده است.

آموزش آسان و سریع ایندیزاین



3
کنید.	  ابزار متن  را انتخاب 

کــه می خواهیــد شــیوۀ آن 	  کلیــک درون فریــم، بخشــی از متنــی  بــا 
کند را  گــراف و...( تغییر  )انــدازه و شــکل قلم، فاصله ســطر، تراز پارا

کنید. انتخاب 

تغییــر 	  )بــرای  کنیــد.  اعمــال  را  لازم  تغییــرات  بــالا،  ابــزار  نــوار  در 
گی هــای  گی هــای حــروف، روی علامــت   و بــرای تغییــر ویژ ویژ

کنید.( کلیک  گراف ها روی علامت    پارا

ظاهر‌متن‌را‌
به‌شیوۀ‌دلخواه‌تان‌

درآورید.

کل متن آن 	  گــراف، نیــازی بــه انتخــاب  گــی یــک پارا بــرای تغییــر ویژ
کافیست. ندارید و تنها قرار دادن نشان گر ماوس در جایی از آن 

نام قلم اندازۀ قلم اندیس بالا و پایین

خانوادۀ قلم فاصله سطر خط زیر و روی حروف کرسی حروفرنگ متن و خط محیطی حروف تغییر خط  زبان متن

درصد جمع شدگی حروف

کلید انتخاب نوار ابزار 
حروف )در حالت فعال(

گراف تراز پارا گراف از راست و چپ تو رفتگی پارا گراف قبلی و بعدی فاصله از پارا

گراف راست به چپ و برعکسایجاد لیست و لیست های شماره دار پارا کشیدگی حروف )مَدها( نحوۀ  گراف تو رفتگی سطر اول پارا

کلید انتخاب نوار ابزار 
گراف )در حالت فعال( پارا

گی های ظاهری متــن را در بر دارد.  هــر اســتایل، مجموعــه ای از ویژ
کاربر با ایجاد هر استایل،  کاربر ایجاد می شــوند.  اســتایل ها توســط 
گی هــا را )ماننــد نــام و انــدازۀ قلم، فاصله ســطر،  مجموعــه ای از ویژ
کــه در نــوار ابــزار بــالا، قابــل تنظیــم  تورفتگی هــا، زبــان و هــر آن چــه 
گراف ها و یا حــروف مورد  کــرده و بــا اِعمال آن بــه پارا اســت( ذخیــره 
گی هــا را یک‌جا روی آن ها اِعمــال می کند. برای  نظــر، همۀ این ویژ
که قرار اســت ظاهر یکســانی  گراف دارید  گر تعداد زیادی پارا مثال، ا
کنید؛  داشــته باشــند، نیازی نیست برای یک یک آن ها زمان صرف 
کرده و آن را روی هر  گراف اســتایل« ایجاد  بلکــه می توانید یک »پارا
کنید. هم چنین با ویرایش  که می خواهید، اعمال  گرافی  تعــداد پارا
پیــروی  آن  از  کــه  گراف هایــی  پارا اســتایل« همــۀ  گــراف  »پارا یــک 
کــه قصد تغییر  می کننــد، به‌یک‌بــاره ویرایش می شــوند.در صورتی 
گــراف را داریــد )مثــاً تعــدادی  گی هــای ظاهــریِ بخشــی از پارا ویژ
کــرده و یا با رنگ متفاوتی نشــان دهید( می بایســت  کلمــات را بولــد 

کنید. کتر استایل« استفاده  از »کارا

کتر‌استایل کارا گراف‌استایل‌و‌ ایجاد‌پارا
کمک نوار 	  گراف یا بخشــی از آن را با  گی هــای ظاهری یک پارا ویژ

کنید. ابزار بالا، به دلخواه تنظیم 

گــراف مــورد نظــر قــرار دهیــد )بــرای 	  نشــان گر مــاوس را درون پارا
کنیــد  گــراف اســتایل(؛ و یــا بخشــی از آن را انتخــاب  ایجــاد پارا

کتر استایل(. کارا )برای ایجاد 

گزینۀ	  کتر اســتایل،  کارا گراف یا  کنار پنجرۀ مدیریت پارا  از منــوی 
انتخــاب  را   New Character Style یــا   New Paragraph Style

کنید.

در پنجــرۀ بــاز شــده، در بخش Style Name یک نــام جدید برای 	 
کنیــد. )یک اســتایل به  کلیــک   OK کــرده و روی اســتایل تایــپ 

کتر استایل اضافه می شود.( کارا گراف یا  پنجرۀ مدیریت پارا

کــه نشــان گر  یــا حروفــی  گــراف  گی هــای پارا بدین ترتیــب تمــام ویژ
ماوس روی آن ها توقف داشته در یک استایل ذخیره می شود.

کتر‌استایل کارا گراف‌و‌ اعمال‌پارا
کافیســت نشــان گر ماوس 	  گراف اســتایل«  بــرای اعمــال یک »پارا

کــه ایجــاد  گــراف اســتایلی  گــراف قــرار داده و روی پارا را درون پارا
کنید. کلیک  کرده اید، 

کتر اســتایل« حروف مورد نظــر را انتخاب 	  بــرای اعمال یــک »کارا
کنید. کلیک  کرده اید،  که ایجاد  کتر استایلی  کارا کرده و روی 

کتر‌استایل کارا گراف‌و‌ ویرایش‌پارا
کتــر اســتایل، روی اســتایل 	  کارا گــراف یــا  در پنجــرۀ مدیریــت پارا

گزینۀ Edit را  کــرده و از منوی باز شــده،  کلیک راســت  مــورد نظــر 
ج شده است.( کلمه Edit، نام استایل در کنید. )کنار  انتخاب 

کــرده و روی 	  در پنجــرۀ بــاز شــده، تنظیمــات مــورد نظــر را اعمال 
کنید. کلیک   OK

کتر استایل کارا گراف و  پارا

• کتر•اســتایل،•به•تریتب•	 کارا گراف•و• بــرای•دیدن•پنجــرۀ•مدیریت•پارا
 Type > Character Styles•و•Type > Paragraph Styles•از•منوهــا

کنید. را•انتخاب•

• گراف•اســتایل،•علامت•به•اضافه)+(•دیده•شود،•	 کنار•نام•یک•پارا گر• ا
کــرده،• کــه•مــاوس•روی•آن•توقــف• گرافــی• کــه•پارا نشــانۀ•آن•اســت•
ویژگی•هــای•ظاهــری•متناقضــی•نســبت•بــه•اســتایل•اعمــال•شــده•
دارد.•بــرای•مثــال،•چنانچــه•انــدازۀ•قلم•اســتایلی،•پوینت•12•باشــد•
گرافــی،•انــدازۀ•قلــم•بخشــی•از•متن• ولــی•پــس•از•اعمــال•آن•روی•پارا
گــراف•)از•نــوار•ابــزار•بــالای•برنامــه•و•نــه•در•صفحــۀ•تنظیمات• آن•پارا
کــه•مــاوس•روی•آن• اســتایل(•بــه•پوینــت•13•تغییــر•یابــد،•هنگامــی•
کنــار•نــام•آن•اســتایل• توقــف•می•کنــد،•یــک•علامــت•به•اضافــه•)+(•
که•نشــان•گر•ماوس• گر•در•بخشــی•از•متن• ظاهر•می•شــود.•همچنین•ا
کتــر•اســتایلی•اســتفاده•شــده•باشــد•نیــز•علامــت• کارا توقــف•دارد،•از•

گراف•استایل•دیده•خواهد•شد. کنار•نام•پارا به•اضافه)+(•
بــرای•رفــع•ایــن•ویژگی•هــای•متناقــض،•به•هنــگام•اعمــال•اســتایل،•
کلیــد•Option•)در• کلیــد•Alt•)در•ویندوز(•و• کلیک•مــاوس،• همــراه•بــا•

مکیناش(•را•پایین•نگه•دارید.

کتر•اســتایل•هایی• کارا همچنیــن•برای•رفــع•ویژگی•های•متناقــض•و•
گراف•اســتفاده•شــده•اند،•به•هنگام•اعمال•اســتایل،• کــه•در•متن•پارا
کلیــد• و• وینــدوز(• )در• •Alt+Shift کلیــد• مــاوس• کلیــک• بــا• همــراه•

Option+Shift•)در•مکیناش(•را•پایین•نگه•دارید.
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‌تصویر‌ها‌را4
کرده‌و‌ وارد‌

کنید. چیدمان‌

که تصویر یا فریم متنی در حالت انتخاب نباشد.	  کنید  دقت 

کنید.	  از منوی برنامه File > Place  را انتخاب 

کنید. )توجه 	  در پنجــرۀ باز شــده، فایل تصویر مورد نظــر را انتخاب 
 Replace Selected و Show Import Options گزینه هــای کــه  کنیــد 

Item در حالت غیرفعال باشند.(

کنید.	  کلیک   Open روی

که 	  نشــان گر ماوس را )که به شــکل  درآمده( در محلی از صفحه 
کلیک  گوشــۀ ســمت چپِ بالای تصویر قــرار بگیردف،  می خواهید 

کنید.

کلیــد Alt )در 	  کــردن تصویــر وارده بــا تصویرموجود،  بــرای جایگزیــن 
کلیــد Option )در مکیناش( را پایین نگه داشــته و علامت وینــدوز( و 

کنید. کلیک  که قصد تعویض آن را دارید،    را روی تصویری 

تغییر‌اندازه‌تصویر
کــه تصویــری را بــه ایندیزایــن وارد می کنیــد، برنامــه به طــور  هنگامــی 
خــودکار، دور آن یــک فریم ایجــاد می کند. تغییر انــدازه فریم، در بزرگ 
کوچک شــدن تصویــر درون آن، اثــری ندارد بلکه می تواند بخشــی  یــا 
کــرده و یــا فضــای خالــی در اطــراف آن به وجــود آورد.  از آن را ناپدیــد 
کاملًا دو  که بدانیم فریــم و محتویات آن  درک ایــن مطلب مهم اســت 

بخش جدا و مستقل از هم هستند.

کردن فریم باعث ناپدید شدن بخشی از تصویر شده است. کوچک 

کــردن تصویر و یــا تغییر انــدازۀ فریم از ابــزار انتخاب	  بــرای جابه جــا 
کنید.   استفاده 

کــه انــدازۀ فریــم و تصویــر درون آن را بــا هــم تغییر 	  گــر قصــد داریــد  ا

)در   Ctrl کلیــد  انتخــاب   ابــزار  از  اســتفاده  به هنــگام  دهیــد، 
کلیــد Command )در مکینــاش( را پاییــن نگــه داریــد.  وینــدوز( و 
کلید Shift باعث می شــود  همچنیــن پایین نگه داشــتن هم زمــان 

کنند. تا اندازه ها با مقیاسی متناسب تغییر 

ب جأ

فریم با ابزار انتخاب  ، انتخاب شده است.	. 
اندازه فریم، به تنهایی بزرگ تر شده است.ب. 
اندازۀ فریم و تصویر درون آن با هم بزرگ تر شده اند.	. 

کــردن تصویر، در درون فریم، از ابزار انتخاب دوّم  	  بــرای جابه جا 
کنید. )Direct Selection Tool( استفاده 

بــرای اینکــه انــدازۀ فریــم دقیقــاً هم انــدازۀ تصویــر درون آن شــود، 	 
گزینۀ  کــرده و از منــوی برنامــه  بــا ابــزار انتخــاب، تصویــر را انتخــاب 

کنید. Object > Fitting > Fit Frame To Content را انتخاب 

جب أ

پیش از اعمال تغییرات	. 
با انتخاب )Fit Frame To Content(، فریم، هم اندازۀ تصویر شده است.ب. 
با انتخاب )Fit Content To Frame(، تصویر، هم اندازۀ فریم شده است.	. 

فریــم تصاویــر تنها در حالت دید عــادی، ظاهر می شــوند و در حالت 	 
پیش نمایش چاپ، دیده نخواهند شد.

بــرای پیش نمایــش تصاویــر وارد شــده بــا وضــوح بیشــتر، از منوهــا 	 
گزینــۀ View > Display Performance > High Quality Display را 

کنید. انتخاب 

گرفتــه و همــراه بــا متــن  تصویــر می توانــد درون فریــم متنــی قــرار 
کمــک می کنــد تــا به هنــگام  کاربــر  جابه جــا شــود. ایــن امــکان بــه 
اصــاح متــن، هر بــار نیــازی بــه جابه جایی تصاویر نداشــته باشــد 
کــه  کنــار تصاویــری  و تصاویــر همــراه بــا متــن جابه جــا شــوند. در 
این گونــه به متــن متصل شــده اند )در حالت دید عــادی(، عامت

  ظاهر می شود.

بــا اســتفاده از ابــزار متــن  نشــان گر مــاوس را درون متــن، 	 
کــه می خواهیــد تصویــر دیــده شــود، قــرار داده و یکــی از  جایــی 

کارهای زیر را انجام دهید.

کرده و تصویر مورد نظر 	  از منوی برنامه File > Place  را انتخاب 
گزینۀ Replace Selected Item در  که  کنید  کنیــد. )توجه  را وارد 

حالت فعال باشد.(

کرده و  کپی  کرده اید را در حافظــه  که از پیــش وارد  یــا تصویــری 
کنید.  Paste درون متن

کــرده و از منــوی برنامــه 	  بــا ابــزار انتخــاب  تصویــر را انتخــاب 
کنید. مسیر Object > Anchored Object > Options را انتخاب 

گزینــۀ 	  کنیــد منــوی Position روی  در صفحــه بــاز شــده، توجــه 
Inline or Above Line تنظیم شده باشد.

کرســی قــرار 	  گزینــۀ Inline پاییــن تصویــر روی خــط  بــا انتخــاب 
میــان فاصلــه  انــدازۀ  از  گــر تصویــر  ا ایــن حالــت  )در  می گیــرد. 
ســطرها بزرگ تــر باشــد، باعــث می شــود تــا قســمتی از متــن زیر 

تصویر پنهان شود.(

گزینۀ Above Line تصویر بین دو سطر قرار می گیرد.	  با انتخاب 

• گراف•	 کــردن•تصویــری•بــه•درون•فریم•متنــی،•پارا گــر•پیــش•از•وارد• ا
را• گــراف• پارا کــردن•تصویــر،• از•وارد• پــس• کــرده•و• ایجــاد• جدیــدی•
گراف•)ماننــد•تورفتگی•ها،• ببندیــد،•می•توانیــد•تمام•تنظیمــات•پارا

کنید. گراف•قبل•و•بعد•و...(•را•روی•آن•اعمال• فاصله•از•پارا

تأثیرپذیری‌متن‌از‌تصویر
کنیــد،  کــه متــن وجــود دارد، منتقــل  گــر تصویــری را بــه جایــی  ا
یــا بخشــی از متــن را می پوشــاند و یــا زیــر متــن قــرار می گیــرد؛ ولــی 

کرد. می توان متن را به طور خودکار پیرامون تصویر چیدمان 

تــا 	  کنیــد  از منــوی برنامــه Window > Text Wrap را انتخــاب 
پنجرۀ مدیریتی مربوطه باز شود.

کنید.	  فریم تصویر و یا محتوای درون آن را انتخاب 

کنید؛	  در پنجرۀ Text Wrap یکی از حالت های زیر را انتخاب 

 باعث چیدمان متن، پیرامون فریم تصویر می شود.

کــه پس زمینــۀ تصویر ســفید باشــد، بــا انتخاب   در صورتــی 
گرفته شــده و متــن، پیرامون  ایــن حالت، زمینۀ ســفید نادیده 
 )Direct Selection Tool(   ح چیده می شود. ابتدا با ابزار طر
کنید، ســپس در پنجــرۀ Text Wrap از منوی  تصویــر را انتخــاب 

گزینۀ Detect Edges را انتخاب نمایید.  Contour Options

 باعث حذف متن در سمت چپ و راست تصویر می شود.

 باعــث انتقــال ادامــۀ متــن به ســتون یــا فریم متنــی بعدی 
می شود.

• چنانچــه•تمایــل•داریــد•تصویــری•روی•فریــم•متنــی•خاصــی•تأثیــر•	
کرده،•ســپس•از•منوی•برنامه• نگــذارد،•ابتدا•فریــم•متنی•را•انتخاب•
 Ignore•گزینــۀ کنیــد،• Object > Text Frame Options•را•انتخــاب•
کلیک•نمایید. •OK•را•در•حالت•فعال•قرار•داده•و•روی•Text Wrap

ترکیب تصاویر با متن

حالت اول )سمت 
راست(؛ حالت دوم 

)سمت چپ(

آموزش آسان و سریع ایندیزاین



جدول‌های‌5
موردنیاز‌را‌

کنید. ایجاد‌

کنید.	  کلیک  با استفاده از ابزار متن  درون یک فریم متنی 

کنید.	  از منوی برنامه Table > Insert Table را انتخاب 

تعــداد ردیف هــا )Body Rows( و ســتون ها 	  بــاز شــده،  در پنجــرۀ 
کنید. )Columns( را تعریف 

گر ادامۀ جدول به ســتون و یا فریم متنی بعدی منتقل می شــود، 	  ا
 )Header Rows( تعــداد ردیف های تکرار شــوندۀ بــالای هر ســتون
و یــا ردیف هــای تکــرار شــوندۀ پایین هــر ســتون )Footer Rows( را 

کنید. انتخاب 

دو ردیف تکرار شونده )Header Rows( در بالای هر فریم تکرار شده است. )برای 
تغییر تعداد ردیف های تکرار شونده و یا حذف آن ها، پس از ایجاد جدول، از 

کنید.( منوی برنامه Table > Table Options > Headers And Footers را انتخاب 

کنید.	  کلیک   OK روی 

کرده و 	  کلیک  با اســتفاده از ابزار متــن  درون خانه های جدول 
کنید. متن مورد نظرتان را تایپ 

ایجاد‌جدول‌از‌روی‌متن‌موجود
کنیــد، ایندیزاین،  گــر از برنامــه Word یــا Excel متــن جدولــی را وارد  ا
گرفتــه و هر  کتــر Tab در نظر  کارا فاصلــه میــان هــر ســتون را به صــورت 
گی وارد  که بــا این ویژ گــراف قرار می دهد. متنی را  ردیــف را در یــک پارا

کرد. شده، می توان به راحتی، مجدداً به جدول تبدیل 

گزینۀ 	  کترهای نامرئی ماننــد Tab از منــوی برنامه  کارا بــرای نمایــش 
کنیــد. این علامت ها  Type > Show Hidden Characters را انتخــاب 

تنها در حالت‌دید‌عادی دیده می شوند.

که قرار اســت به جدول تبدیل 	  با اســتفاده از ابزار متن  متنی را 
کنید. شود، انتخاب 

کنید.	  از منوی برنامه Table > Convert Text To Table را انتخاب 

گزینۀ 	  که Column Separator روی  کنید  در پنجرۀ باز شــده، توجه 
گزینۀ Paragraph تنظیم شــده باشــد.  Tab و Row Separator روی 

)حالت پیش فرض(

کنید.	  کلیک   OK روی

کردن‌ردیف‌یا‌ستون‌جدید‌به‌جدول اضافه‌
با اســتفاده از ابزار متن  نشــان گر ماوس را در خانه ای از جدول 	 

کنار آن ظاهر شــود، قرار  کــه می خواهیــد ردیف و ســتون جدیــد در 
دهید.

از منــوی برنامــه Table > Insert > Row )بــرای ردیــف جدیــد( یــا 	 
کنید. Table > Insert > Column )برای ستون جدید( را انتخاب 

کــه می خواهید 	  در پنجــرۀ باز شــده، تعداد ردیف یا ســتون هایی را 
کنید. اضافه شوند، مشخص 

کــه می خواهیــد، ردیف هــای جدید در 	  کنیــد  هم چنیــن مشــخص 
بــالا یــا پاییــن ردیف فعلــی و ســتون های جدیــد در چپ یا راســت 

کنید. کلیک   OK گیرند و در نهایت روی کنونی قرار  ستون 

کردن‌ردیف،‌ستون‌و‌جدول حذف‌
بــا اســتفاده از ابــزار متن  نشــان گر مــاوس را در ردیف یا ســتون 	 

مورد نظر قرار دهید.

کنید.	   از منوی برنامه یکی از مسیرهای زیر را انتخاب 
Table > Delete > Row برای حذف ردیف 

Table > Delete > Column برای حذف ستون 
Table > Delete > Table کل جدول و برای حذف 

ترکیب‌دو‌یا‌چند‌خانه‌جدول
بــا اســتفاده از ابــزار متــن  دو یــا چنــد خانــه جــدول را انتخــاب 	 

کنید.

کنید.	  از منوی برنامه Table > Merge Cells را انتخاب 

بــرای بازگردانــدن خانه های ترکیب شــده بــه حالــت اول، از منوی 	 
کنید. برنامه Table > Unmerge Cells را انتخاب 

تقسیم‌یک‌خانۀ‌جدول،‌به‌دو‌بخش
با اســتفاده از ابزار متن  نشــان گر ماوس را در خانه ای از جدول 	 

قرار دهید.

کنید.	   از منوی برنامه یکی از مسیرهای زیر را انتخاب 
Table > Split Cell Vertically برای تقسیم در راستای عمود 

Table > Split Cell Horizontally برای تقسیم در راستای افق

ویرایش‌رنگ‌و‌خطوط‌محیطی‌خانه‌های‌جدول
کلیــک مــاوس را نگــه داشــته و بــا حرکــت روی خانه هــای جــدول 	 

کنید. کردن(، خانه های مورد نظرتان را انتخاب   Drag(

را 	   Table > Cell Options > Strokes And Fills برنامــه  منــوی  از 
کنید. انتخاب 

در بخــش Cell Stroke خصوصیــات مربــوط به خطــوط محیطی و 	 
کنید. در بخش Cell Fill رنگ خانه های جدول را مشخص 

که می خواهید تنظیمات روی آن ها  خطوطی را 
گر  کنید. مثلًا، ا کلیک ماوس انتخاب  اعمال شود، با 

قصد تغییر ضخامت خطوط اطراف خانه های 
انتخاب شده را دارید، خطوط داخلی این تصویر را 

کنید تا تنظیمات شما، تأثیری بر آن ها نداشته باشد.  ج  از حالت انتخاب خار
کستری نشانۀ عدم انتخاب خط است.( )رنگ آبی نشانۀ انتخاب و رنگ خا

ردیف‌و‌یا‌ستون‌های‌متناوب‌رنگی
بــرای خوانایــی بیشــتر جــدول، می تــوان ردیــف یــا ســتون های آن را 
کــرد. ردیف هــای رنگی متنــاوب، اثری  یــک یا چنــد در میــان، رنگین 

بر ردیف های تکرار شونده بالای هر ستون )Header Rows( ندارند.

جدول ساده )سمت چپ(، جدول با ردیف های متناوب رنگی )سمت راست(

گرفته، 	  که نشــان گر مــاوس درون خانــه ای از جدول قــرار  در حالــی 

را   Table > Table Options > Alternating Fills برنامــه از منــوی 
کنید. انتخاب 

کرده و 	  گزینــۀ مــورد نظــر را انتخــاب   Alternating Pattern از منــوی
کردن حالــت Preview می توانید  کنیــد. )بــا فعال  کلیــک   OK روی

کردن، ببینید.(  OK کارتان را قبل از نتیجۀ 

بــرای ظاهــر شــدن پنجــرۀ مدیریــت جدول هــا از منــوی برنامــه 
کنید. Window > Type & Tables > Table را انتخاب 

کمک تصویر 	  کرده و با  یــک یــا چند خانه از جدول را انتخاب 
کنید. زیر تنظیمات دلخواه را اعمال 

کنید، 	  گــر بــرای تنظیم بلنــدی ردیفــی، At Least را انتخاب  ا
کــردن متــن، به تناســب بلندتــر  ارتفــاع آن به هنــگام اضافــه 
گــر Exactly در حالــت انتخاب باشــد، ارتفاع  می شــود. ولی ا
کرده ایــد بیشــتر نخواهــد شــد. در  ردیــف از آنچــه مشــخص 
کــه بیش از ظرفیــت خانۀ جدول  ایــن حالت بخشــی از متن 

کنار آن ظاهر می شود. است، ناپدید و یک نقطۀ قرمز رنگ 

تعداد ستون های 
جدول

جهت جدول 
)راست به چپ یا 

چپ به راست(

جهت متن 
خانه های جدول 
)افقی، عمودی یا 

وارانه(

تراز عمودی متن 
خانه های جدول )بالا، 
وسط، پایین یا هم تراز (

اندازۀ عرض ستون

اندازۀ بلندی ردیف

حاشیۀ متن از ضلع بالا، پایین، 
چپ و راست خانۀ جدول

تعداد ردیف های 
جدول

پنجرۀ مدیریت جدول ها

آموزش آسان و سریع ایندیزاین



شماره‌صفحه،‌6
سرصفحه‌و‌پاصفحه‌ها‌

کنید. را‌اضافه‌

کــه می تــوان آن را به ســرعت به  مَســتر ماننــد پس زمینــه ای اســت 
کرد. محتویات یک مَســتر در تمام صفحه هایی  صفحه هــا منتقل 
کاربــر در  کــه  کــه از آن پیــروی می کنــد، دیــده می شــود و تغییراتــی 
زیــر  به صــورت خــودکار در همــۀ صفحه هــای  اعمــال می کنــد  آن 
مجموعه آن تأثیر می گذارد. از این رو مَســترها، بســترهای مناسبی 
بــرای افــزودن شــماره صفحه، ســرصفحه، پاصفحه و ســایر عناصر 
که قرار اســت در صفحه های متعدد تکرار شوند.  گرافیکی هســتند 
کنترل مَســترها، می تــوان از بخش فوقانی »پنجــرۀ مدیریت  بــرای 

کرد. صفحات« استفاده 

برنامــه 	  منــوی  از  صفحــات«  مدیریــت  »پنجــرۀ  دیــدن  بــرای 
کنید. Window > Pages را انتخاب 

ایجاد مَستر
که ایجاد می کنیــد، به صورت پیش فرض، یک مَســتر 	  هــر فایلــی 

کنــار »پنجــرۀ  کــردن مَســتر جدیــد از منــوی  دارد. بــرای اضافــه 
کنید. کلیک   New Master مدیریت صفحات« روی

در پنجــرۀ بــاز شــده، مقابــل Prefix یــک حــرف انگلیســی تایپ 	 
کنیــد. در مقابــل Number Of Pages تعــداد صفحه های مَســتر 

کنید. کلیک   OK کنید و در نهایت روی جدید را مشخص 

• کــه•به•صــورت•»دو•صفحــه•مقابــل•هــم«•ایجــاد•	 بــرای•فایل•هایــی•
کنیــد،• گــر•بــرای•Number Of Pages•عــدد•2•را•انتخــاب• شــده•اند،•ا

مَستر•جدید،•صفحه•های•زوج و فرد•را•شامل•خواهد•شد.

تأثیرگذاری‌مَستر‌بر‌صفحه‌ها
کلیــک ماوس را روی 	  بــرای اعمال یک مَســتر روی یک صفحه، 

مَســتر، پایین نگه داشــته و آن را روی شمایل صفحه مورد نظر 
کنید.  )Drag( در پنجره مدیریت صفحه ها برده، رها

کلیک 	  گذاشــتن یک مَســتر روی دو صفحــۀ مقابل،  بــرای تأثیــر 

مــاوس را روی مَســتر، پاییــن نگــه داشــته و آن را روی یکــی از 
گوشــه های شــمایل دو صفحــه مــورد نظــر در پنجــره مدیریــت 

کنید. صفحه ها برده، رها 

None 

10–11 12–13

A-Master B-Master 

14–15 

None 

10–11 12–13 14–15 

A-Master B-Master 

تأثیرگذاری مَستر روی یک صفحه )سمت چپ(، تأثیرگذاری مَستر روی دو 
صفحه مقابل )سمت راست(

بــرای رفــع اثر یک مَســتر از صفحه ها، مَســتر None را روی آن ها 	 
کنید. اعمال 

Master Pages )صفحه های پس زمینه(

ب

ج

د

أ

أ بخشأمدیریتأوأنمایشأشمایلأمَسترها	.
بخشأمدیریتأوأنمایشأشمایلأصفحهأها	.أ
کهأازأمَستریأباأپیشوندأ)Prefix(اAأپیرویأمیأکند.	.أ صفحهأایأ
أ کهأازأمَستریأباأپیشوندأBأپیرویأمیأکنندأوأ	. 	وأصفحهأمقابلأهمأ

	رأحالتأانتخا	أقرارأ	ارند.

درج‌شماره‌صفحه
کــردن »نشــان گر شــماره صفحــه« در محلی  کاربــر می توانــد بــا اضافــه 
کــه تمایــل دارد، شــماره صفحــه را نمایــش دهــد. نشــان گر  از صفحــه 
که از  شــماره صفحــه معمولًا به مَســتر اضافه می شــود و صفحه هایی 

آن مَستر تبعیت می کند، آن را نمایش خواهد داد.

که می خواهید شــماره 	  در پنجرۀ مدیریت صفحه ها، روی مَســتری 
کار مَســتر  کنیــد. )با این  کلیک  صفحــه بــه آن اضافــه شــود، دوبــار 

کنید.( مورد نظر باز شده و می توانید آن را ویرایش 

کنید 	  کنید و انــدازه آن را به گونــه ای تنظیم  یــک فریــم متنــی ایجاد 
کــه قــرار  کتاب تــان و متنــی  کــه طولانی تریــن عــدد شــماره صفحــۀ 
کتاب و...( در آن جای بگیرد. کنار آن دیده شود )مانند نام  است 

چنان چــه مَســترتان شــامل دو صفحــه زوج و فرد باشــد، بــرای هر 
کنید. صفحه یک شماره صفحه مجزا ایجاد 

کــرده و از منــوی برنامــه	  کلیــک   بــا ابــزار متــن  در فریــم متنــی 
Type > Insert Special Character> Markers> Current Page Number 

کنید. را انتخاب 

�ــــ� در ���ــــ� ��و�ــــ�  ا ا�ــــ�. 
����، ���ــــ� �� ا���� (+) ���� 
 �� د��ه ��د، ���ن �� آن ا�� 
��� آن، ��� از ����� ���� 
ا�ــــ� و ���� ���� د���ی ��ای 
��ــــ�  در  ��ــــ�،  ادا�ــــ�  ����ــــ� 
����ــــ� ��ــــ�ه ا�ــــ�. ���� ��ی 
���ــــ� �� ��ا��ــــ� �� �ــــ� ����� 
�� ا���� ���  ���� �� ���� ای 
�� ���� �ــــ� ���� د��ــــ� ا����ل 

ی
۵

 A که مَستر نشان گر شماره صفحه روی مَستر A )سمت راست( و صفحۀ 5 فایل 
روی آن اعمال شده است. )سمت چپ(

گیرد، پیشوند )Prefix( همان مَستر  نشان گر شماره صفحه روی هر مَستری قرار 
را نمایش خواهد داد.

کلیک روی شمایل یکی از صفحه های فایل )در پنجرۀ مدیریت 	  با دوبار 
کنــون مَســتر حامل  ج شــوید. ا صفحه هــا( از حالــت ویرایــش مَســتر خــار
کــه می خواهیــد شــماره صفحــه در  شــماره صفحــه را روی صفحه هایــی 

کنید. آن ها نمایش داده شود، اعمال 

بــرای اعمــال تغییــرات ظاهــری شــماره صفحــه، مانند قلــم، اندازه، 	 
کرده و  رنگ و...، نشــان گر شــماره صفحه را با ابزار متن  انتخاب 

کنید. آن را همانند متن ویرایش 

کنید 	  ج شــماره صفحــه به زبــان فارســی، از قلمــی اســتفاده  بــرای در
که قابلیت تایپ فارســی داشــته باشــد. همچنین به هنــگام ویرایش 

متن نشان گر صفحه، زبان آن را روی فارسی تنظیم نمایید.

کتابتــان بخش های مختلفــی دارد و می خواهید نام بخش های 	  گــر  ا
کتــاب در ســرصفحه یــا پاصفحه هــا دیــده شــود، می توانید بــرای هر 
کــرده و آن را روی صفحه هــای  کتــاب، یــک مَســتر ایجــاد  بخــش از 
کنید. )بــرای ایــن کار، روش حرفه ای تری نیز وجود  مــورد نظــر اعمال 

دارد.(

شروع‌مجدد‌و‌تغییر‌شیوۀ‌شماره‌گذاری
و  آغــاز   )1( از  فایــل  یــک  به صــورت پیش فــرض شــماره صفحه هــای 
ج می شــود ولــی می تــوان شــماره ها را مجــدداً از نو  به صــورت عــدد در
کرده و یا آن ها را به شــیوۀ )I, II, III, IV(، )	، ب، 	...( و... نیز  شــروع 

نمایش داد.

که قرار 	  در پنجــرۀ مدیریــت صفحه هــا، بــر روی شــمایل صفحــه ای 
کنید. کلیک  است شماره گذاری مجدداً از آن شروع شود، 

کنید.	  از منوها Layout > Numbering & Section Options را انتخاب 

کنید.	  گزینۀ Start Section را فعال 

که می خواهید شــماره 	  مقابل Start Page Numbering at عددی را 
کنید. ج  صفحه جدید از آن شروع شود، در

کنید. 	  مقابل Section Prefix پیشــوندی برای بخش جدید تعیین 
کنار شــماره صفحه  )در پنجــرۀ مدیریــت صفحه هــا، ایــن پیشــوند 

دیده خواهد شد.(

را 	   Style گزینــۀ  مقابــل  منــوی  شــماره گذاری  شــیوۀ  تغییــر  بــرای 
کنید. کلیک   OK به حالت دلخواه درآورید و روی

در پنجــرۀ مدیریت صفحه ها، بالای شــمایل اولین صفحۀ بخش، 	 
کردن روی آن می توانید  کلیک  علامت  ظاهر می شــود. با دو بار 

کنید. کرده و یا آن را ویرایش  گزینۀ Start Section را غیرفعال 

آموزش آسان و سریع ایندیزاین
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)Layers( لایه ها

کتاب‌ صفحه‌های‌
گرافیکی‌ را‌با‌عناصر‌

کنید. تزئین‌

از جعبه ابزار یکی از ابزارهای رســم خط رســم بیضی رســم 	 
کنیــد. )کلیک  چهارگــوش یا رســم چندضلعــی را انتخاب 
مــاوس را روی ابــزار رســم چهارگــوش، نگه داریــد تا ابزارهای رســم 

گردند.( بیضی و چند ضلعی پدیدار 

کلیــک ماوس را نگه داشــته و بکشــید 	  در محلــی از پنجــرۀ برنامــه، 
کنید. کنید( تا شکل مورد نظرتان را رسم   Drag(

)Drag( کلیک ماوس رسم یک دایره ساده با نگه داشتن 

کلید Shift به هنگام رســم شــکل باعث می شــود 	  پایین نگه داشــتن 
کــه  خطــی  یــا  و  شــده  یکســان  شــکل  عــرض  بــه  طــول  نســبت  تــا 
گر  گــردد. )بــرای مثــال ا ایجــاد می کنیــد در مقاطــع 45 درجــه رســم 
کنید، به هنگام رســم شــکل با ابزار رسم  می خواهید یک مربع رســم 

کلید Shift را پایین نگه دارید.( چهارگوش، 

ابزار رسم چندضلعی، امکان رسم ستاره را نیز دارد.	 

کردن تعداد ضلع های چندضلعــی و مقدار تورفتگی 	  بــرای مشــخص 
کــرده و در  کلیک  پَرهــای ســتاره، روی ابــزار رســم چندضلعــی دوبــار 
پنجــرۀ باز شــده، مقابــل Number of Sides تعداد ضلع هــا، و مقابل 

کنید. Star Inset درصد تورفتگی پرهای ستاره را مشخص 

انتخاب‌شکل
کنیــد، تمام آن شــکل در  کلیــک  گــر بــا ابــزار انتخــاب روی شــکلی  ا
حالــت انتخــاب قــرار می گیــرد و فریــمِ پیرامــون آن پدیدار می شــود. از 

کنید. کردن و تغییر اندازۀ شکل استفاده  این ابزار برای جابه جا 

امــکان  شــما  بــه   )Direct Selection Tool( دوّم  انتخــاب  ابــزار 
را  آن  محیطــی  خطــوط  یــا  کننــدۀ شــکل  ایجــاد  نقــاط  تــا  می دهــد 
کنید. با این ابزار، یکی از نقاط شــکل  کرده و آن ها را ویرایش  انتخاب 
کنید(   Drag( کلیک ماوس را نگه داشــته و بکشــید کــرده،  را انتخــاب 

کنــد. )برای انتخــاب بیش از یک نقطــه یا خط،  تــا ظاهر شــکل تغییر 
کلید Shift را پایین نگه دارید.( کلیک ماوس،  هم زمان با 

جبأ

کنندۀ شکل با استفاده از ابزار انتخاب دوّم 	.  انتخاب یکی از نقاط ایجاد 
کنید، شکل نشان گر  کنندۀ شکل نزدیک  گر این ابزار را به یکی از نقاط ایجاد  )ا

کنار آن دیده می شود.(  کرده و یک نقطه  ماوس تغییر 
گر ابزار انتخاب دوّم به یکی از خطوط محیطی شکل نزدیک شود، ظاهر آن ب.  ا

کنار آن دیده می شود. کرده و یک خط  تغییر 
شکل، با ابزار انتخاب انتخاب شده و فریم آن ظاهر شده است.	. 

)Stroke(تغییر‌ضخامت‌خطوط‌پیرامون‌اشیاء‌
کاربــر می تواند ضخامت خطــوط محیطی فریم های متنی، شــکل ها، 

تصاویر و حروف را تغییر دهد.

کنید. 	  بــا اســتفاده از ابــزار انتخــاب شــیء مــورد نظــر را انتخــاب 
کنید.( )برای انتخاب حروف از ابزار متن استفاده 

گــر پنجرۀ 	  کنیــد. )ا از منــوی برنامــه Window > Stroke را انتخــاب 
کامــل نمی بینید، از منوی  مدیریــت ضخامت خطوط را به صورت 

گزینۀ Show Options را انتخاب نمایید.( کنار پنجره 

در پنجــرۀ باز شــده، مقابل Weight مقــدار ضخامت خط مورد نظر 	 
کنید. را تعیین 

کلیــک روی یکــی از علامت هــا، محل 	  در قســمت Align Stroke بــا 
گرفتن خط محیطی را مشــخص نماییــد. )در میانه، داخل یا  قــرار 

بیرون خط محیطی(

کنید.	  از منوی Type نوع خط را به دلخواه انتخاب 

گــر شــکل انتخــاب شــده بســته نیســت و دو ســوی آن بــاز اســت، 	  ا
 End منــوی  از  و  خــط  شــروع  ظاهــر   Start منــوی  از  می توانیــد 

چگونگی پایان خط را مشخص نمایید.

گوشۀ‌شکل‌ها تغییر‌حالت‌
کنید.	  شیء مورد نظر را با ابزار انتخاب انتخاب 

کنید.	  از منوی برنامه Object > Corner Options را انتخاب 

گوشــه، شــیوۀ دلخــواه و مقــدار مورد 	  در پنجــرۀ بــاز شــده بــرای هر 
کنید. کلیک   OK نظرتان را مشخص و روی

گوشــه ها، تنهــا زمانی فعــال خواهد بود 	  گزینــۀ پنجرۀ ویرایش  چهــار 
که شیء انتخاب شده به صورت مربع یا مستطیل باشد.

گوشــۀ شــکل، به صورت یکسان تغییر شکل 	  گر می خواهید هر چهار  ا
کند، علامت یکسان سازی را فعال نمایید. پیدا 

کردن دســتورات، 	  کــردن Preview می توانید قبــل از اعمال  بــا فعــال 
نتیجه را مشاهده نمایید.

کــردن  بــا اضافــه  یــک لایــه دارد.  به طــور پیش فــرض  فایلــی  هــر 
گذاردن روی قســمت هایی  لایه های جدید می توانید، بدون تأثیر 

کنید. از صفحه، بخش های دیگری را ایجاد یا ویرایش 

کــه روی یکدیگر  در واقــع لایه هــا مانند ورقه های شــفافی هســتند 
گر چیزی درون لایه ای نباشد، محتویات لایه های  قرار می گیرند. ا

زیرین از ورای آن دیده می شود.

کنید.	  از منوی برنامه Window > Layers را انتخاب 

بــرای ایجــاد لایــۀ جدیــد از پایین پنجــرۀ مدیریــت لایه ها، روی 	 
کنید. کلیک   Create new layer علامت

کــه در صفحــه ایجــاد 	  فریم هــای متنــی، شــکل ها یــا تصاویــری 
می کنیــد، درون لایۀ انتخاب شــده قرار می گیرند. برای انتخاب 

کنید. کلیک  لایۀ دیگر با ماوس روی آن 

کلیک ماوس را روی 	  گرفتن یک لایه،  بــرای تغییــر در ترتیب قرار 
کنید.(  Drag( .کنید آن نگه دارید و آن به بالا یا پایین هدایت 

کنــار آن 	  کــردن یــک لایــه، روی چهارگــوش  بــرای قفــل یــا آزاد 
کنید. کلیک  )دومین ردیف از سمت چپ( 

کنیــد تا انتخاب شــود؛ 	  کلیک  بــرای حــذف یــک لایــه، روی آن 
ســپس روی علامــت Delete selected layers در پاییــن پنجــرۀ 

کنید. کلیک  مدیریت لایه ها 

• گرفتن•اشــیای•موجود•در••یک•	 شــما•می•توانید•ترتیب•روی•هم•قرار•
کار،•شــیء•مورد•نظــر•را•انتخاب• لایــه•را•نیــز•تغییــر•دهید.•بــرای•این•
گزینــۀ•مورد• •Object > Arrange•کــرده•و•از•منــوی•برنامــه•در•بخــش

کنید. نظرتان•را•انتخاب•

• به•طور•پیش•فرض،•محتویات•مَســتر•در•زیر•ســایر•اشــیای•یک•لایه•	
که•زیــر•محتویات• گر•متن•یا•شــکلی•در•مَســتر•دارید• قــرار•می•گیــرد.•ا
صفحــه•پوشــیده•شــده•اســت،•بایســتی•آن•را•در•لایــۀ•بالاتــری•قرار•
کــرده،•روی•لایــۀ•بالاتری• •Cut•دهیــد.•بــرای•ایــن•منظــور،•شــیء•را

کنید•و•از•منوها•Edit > Paste in Place•را•انتخاب•نمایید. کلیک• گرفتن لایه ها، بستگی به بالا یا پایین تر بودن آن ها در »پنجرۀ  ترتیب قرار 
مدیریت لایه ها« دارد.

آموزش آسان و سریع ایندیزاین



کتاب‌8 عناصر‌
را‌رنگ‌آمیزی‌و‌

کنید. افکت‌گذاری‌

کنید.	  با استفاده از ابزار انتخاب شیء مورد نظر را انتخاب 

پنجــرۀ 	  تــا  کنیــد  انتخــاب  را   Window > Color برنامــه  منــوی  از 
کامــل نمی بینیــد، از  گــر پنجــره را  مدیریــت رنگ هــا ظاهــر شــود. )ا

کنید.( کلیک   Show Options کنار آن روی منوی 

که رنگ جدیــد، رنگ مســاحت شــیء )Fill( را تغییر 	  کنیــد  تعییــن 
دهــد یــا خطــوط محیطــی آن )Stroke( را. )علامت انتخاب شــده، 

جلوتر قرار می گیرد.(

أ
ب
ج

د

 .	)Fill( رنگ مساحت
رنگ خطوط محیطی )Stroke(ب. 
علامت تغییر رنگ فریم متنی	. 
علامت تغییر رنگ متن درون فریمد. 

کلیک روی علامت	  گر شیء انتخاب شده، »فریم متنی« باشد، با  ا
کــه تغییــر رنــگ، روی فریم اثر  کنیــد   یــا می توانیــد مشــخص 

بگذارد یا روی متن درون آن.

بــرای تغییــر رنگ بخشــی از متــن درون فریــم، حروف مــورد نظر را با 	 
کنید. استفاده از ابزار متن انتخاب 

کنید تــا صفحۀ انتخاب 	  کلیــک  روی علامــت Fill یــا Stroke دو بــار 
کرده - یــا درصد رنگی  رنــگ باز شــود. رنگ دلخواهتــان را انتخاب 

کنید. کلیک   OK مورد نظر را مشخص نمایید - و روی

)Swatches(نمونه‌های‌رنگی‌
کاربــر می توانــد یــک رنــگ خــاص را  بــا اســتفاده از نمونه هــای رنگــی، 
کــرده و آن را به راحتــی روی چندین شــیء موردنظر اعمال  نام گــذاری 
گراف اســتایل اســت؛ هرگونه تغییر در یک  کند. نمونۀ رنگی مانند پارا
که از آن پیروی  نمونۀ رنگی، باعث تغییر رنگ تمام اشــیائی می شــود 

می کنند.

کاربر  به صورت پیش فرض، هر فایل، دارای شــش نمونۀ رنگی اســت. 
کند. کرده و یا آن ها را ویرایش  می تواند تعداد آن ها را بیشتر 

بــرای ظاهــر شــدن پنجــرۀ مدیریــت نمونه هــای  رنگــی، از منــوی 	 
کنید. برنامه Window > Color > Swatches را انتخاب 

کنید.	  گزینۀ New Color Swatch را انتخاب  کنار پنجره،  از منوی 

را 	   Name With Color Value گزینــۀ   Swatch Name قســمت  در 
کنید. کرده و برای نمونۀ رنگی، نام جدیدی تایپ  غیرفعال 

کنید.	  گزینۀ Process را انتخاب   Color Type از منوی

کلیک 	   OK کــرده و روی ســپس درصــد رنگــی مورد نظــر را انتخــاب 
کارهای چاپی، منوی Color Mode می بایســت روی  کنیــد. )برای 

گزینۀ CMYK تنظیم شده باشد.(

کــرده و روی نمونــۀ رنگــی دلخــواه 	  کنــون یــک شــیء را انتخــاب  ا
کنید تا هم رنگ همان نمونۀ رنگی شود. کلیک 

بــرای ویرایــش یــک نمونــۀ رنگــی، روی نمونــۀ مــورد نظــر، دو بــار 	 
کنیــد تا پنجــرۀ مختص آن نمونه بازشــود. ســپس تغییرات  کلیــک 

کنید. کلیک   OK دلخواه را اعمال و روی

پنجــرۀ 	  ماننــد  نیــز   )Swatchs( رنگــی  نمونه هــای  پنجــرۀ  بــالای  در 
مســاحت  رنگ آمیــزی  بــه  مربــوط  علامت هــای  رنگ هــا،  مدیریــت 
)Fill(، خطوط محیطی )Stroke(، فریم متنی و متن درون فریم قرار 

داده شده است.

کــردن مقــدار Tint در بالای پنجــرۀ نمونه هــای رنگی، 	  کــم یا زیــاد  بــا 
می توانید درصد رنگیِ نمونۀ مورد نظر را از صفر تا 100 تغییر دهید.

)Gradient(گرادیان‌ رنگ‌های‌
که به تدریج بــا هم آمیخته  گرادیــان، ترکیبی اســت از دو یا چنــد رنگ 

می شوند. 

پنجــرۀ 	  کنــار  منــوی  از  گرادیــان،  رنگــی  نمونــۀ  یــک  ایجــاد  بــرای 
کنید. گزینۀ New Gradient Swatch را انتخاب  نمونه های رنگی، 

کنید.	  مقابل Swatch Name یک نام جدید تایپ 

و 	  خطــی  گرادیــان  نشــان دهندۀ   Linear گزینــۀ   ،Type منــوی  در 
گرادیان دایره ای است. Radial نشان دهندۀ 

کنید.	  کلیک  گرادیان  روی یکی از رنگ های تشکیل دهندۀ 

گرادیان رنگ تشکیل دهندۀ 

 	 Stop Color کرده و یــا از منــوی درصــد رنگــی مــورد نظر را انتخــاب 
کنیــد و از لیســت نمونه هــای رنگــی  گزینــۀ Swatches را انتخــاب 

موجود در فایل، یکی را انتخاب نمایید.

دو 	  گرادیــان،  دهنــدۀ  تشــکیل  دیگــر  رنگ هــای  تغییــر  بــرای 
کنید. دستورالعمل فوق را تکرار 

گرادیــان، در زیــر نــوار رنگــی 	  کــردن رنــگ جدیــد بــه  بــرای اضافــه 
کنید. کلیک   Gradient Ramp

گرادیان، 	  کردن هر یک از رنگ های تشــکیل دهندۀ  بــرای جابه جــا 
کلیک ماوس را نگاه داشــته و به چپ یا راســت بکشید.  روی آن ها 

کنید.(  Drag(

گرادیــان، 	  کــردن یکــی از رنگ هــای تشــکیل دهندۀ  بــرای حــذف 
کلیــک ماوس را روی یکی از رنگ های تشــکیل دهنده نگه داشــته 

کنید.(  Drag( .و به سمت پایین بکشید

کردن‌و‌افکت‌گذاری شفاف‌
کــه دو شــیء روی هــم قــرار می گیرند، به صــورت پیش فرض  هنگامــی 
میــزان  دیگــر  زبــان  بــه  پوشــانده می شــود.  زیریــن  از شــیء  بخشــی 
شــفافیت آن 100% اســت؛ ولــی می تــوان مقدار شــفافیت یک شــیء را 
از 100% )کامــلًا مــات( بــه صفر درصــد )کاملًا شــفاف( تغییــر داد. هرچه 
کمتــر باشــد، شــیء زیریــن، نمایان تر  درصــد شــفافیت شــیء بالایــی 

خواهد شد.

کنید.	  شیء مورد نظر را انتخاب 

کنیــد تــا پنجــرۀ 	  از منــوی برنامــه Window > Effects را انتخــاب 
مدیریت افکت ها ظاهر شود.

کدام بخش از شــیء 	  که قصد تغییر شــفافیت  کنید  حال مشــخص 

کــه  کنیــد  کلیــک روی هــر ردیــف، می توانیــد انتخــاب  را داریــد؛ بــا 
  ،)Stroke(خطــوط محیطــی ،)Object(کل شــیء میــزان شــفافیت 

کند. مساحت رنگی شیء)Fill(، متن)Text( یا... تغییر 

کنید.	  در مقابل Opacity درصد شفافیت دلخواه را تعیین 

همچنین از منوی بالای پنجره، می توانید نوع ترکیب رنگی شــیء 	 
بــا اشــیای زیریــن را مشــخص نماییــد. این منــو در حالــت عادی، 

گزینۀ Normal تنظیم شده است. روی 

بــرای اعمــال افکت هــای بیشــتر )ماننــد ســایه انداختن، برجســته 	 
افکت هــا  مدیریــت  پنجــرۀ  زیــر  در  علامــت  روی  و...(  کــردن 
کنید.  کرده و از منوی باز شــده، افکت مورد نظــر را انتخاب  کلیــک 
کــرده و روی  در پنجــرۀ بــاز شــده، تنظیمــات مــورد نظــر را انتخاب 

کنید. کلیک   OK

افکت های موجود در برنامۀ ایندیزاین عبارتند از:

Outer Glow

Satin

Gradient Feather

Inner Shadow

Bevel and Emboss

Directional Feather

Drop Shadow

Inner Glow

Basic Feather
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فایل‌تان‌را‌9
برای‌چاپ‌
کنید. آماده‌

کتاب تــان وارد می کنیــد، برنامه،  کــه تصویــری را به صفحــۀ  هنگامــی 
صرفــاً  و  کــرده  ایجــاد   )Link( پیونــد  ایندیزایــن،  فایــل  و  آن  میــان 
در  کــه  تصویــری  واقــع،  در  می دهــد؛  نشــان  را  آن  از  پیش نمایشــی 
ایندیزایــن مشــاهده می کنید، وابســته بــه اصل فایل تصویری اســت 
گــر مســیر فایل تصویــر را تغییر  کامپیوتــر قــرار دارد و ا کــه روی حافظــۀ 

گسسته می شود. دهید، پیوند میان آن و فایل ایندیزاین 

کــرده و یــا بــه  گــر بخواهیــد فایــل ایندیزاین تــان را جابه جــا  بنابرایــن ا
کنید، لازم اســت همــۀ فایل های تصویری و  کامپیوتــر دیگری منتقل 

کنید. گرافیکیِ وارد شده را نیز به همراه آن جابه جا 

ضمنــاً بــرای این کــه شــخص دیگــری بتوانــد فایل تــان را بــدون ایجاد 
کند، می بایســت قلم های مورد استفاده در  هرگونه تغییری مشــاهده 

کند. کامپیوترش نصب  فایل را نیز روی 

بــا توجــه بــه مطالــت فــوق، بهتــر اســت به هنــگام ارســال فایــل بــرای 
چــاپ، به جهــت جلوگیــری از بروز هرگونــه خطا یا جابه جایــی تصویر، 
کنیــد. در  کــرده و ســپس آن را ارســال  فایل تــان را بــه PDF تبدیــل 
که فایل ارســال شــده، بدون  ایــن صــورت می توانیــد مطمئن باشــید 
 PDF .هیچ گونــه تغییــر و جابه جایی، به دســت دیگری خواهد رســید
کــه تمامــی پیوندهــا )Links( و قلم هــا را درون خــود  فرمتــی اســت 

کاملًا مستقل است. کرده و  ذخیره 

کنید. معمولًا  کیفیت های مختلفی ایجــاد  فایــل PDF را می توانیــد با 
کیفیــت تصاویــر در PDF پایین تــر باشــد، حجم فایل تــان نیز  هــر چــه 

کم تر خواهد بود.

تبدیل‌فایل‌ایندیزاین‌به‌‌PDF)برای‌امور‌چاپی(
کنید.	  از منوی برنامه File > Export را انتخاب 

کــرده و محــل ذخیره ســازی آن را مشــخص 	  فایل تــان را نام گــذاری 
کنید.

از قســمت Save As Type )در وینــدوز( یــا Format )در مکینتاش(، 	 
کنید. کلیک   Save را انتخاب و روی Adobe PDF )Print( گزینۀ

در پنجرۀ باز شده، از منوی Adobe PDF Preset یکی از حالت های 	 
کنید. زیر را با توجه به توضیحات، انتخاب 

کیفیــت تصاویــر فایــل را پاییــن آورده و در   Smallest‌File‌Size
کــم می کنــد.از این فایل  نتیجــه، حجــم فایــل PDF ایجاد شــده را 
می توانیــد بــرای نمایــش فایــل روی صفحــات اینترنت و یا ارســال 
کنیــد. البتــه ایــن فایــل را می توان با  آن از طریــق ایمیــل اســتفاده 
کیفیت تصاویر به دســت آمده  کرد، ولی  چاپگرهــای رومیزی چاپ 

پایین خواهد بود.

کیفیــت مناســب بــرای چــاپ بــا  High‌Quality‌Print فایلــی بــا 
چاپگرهای رومیزی ایجاد می کند.

کیفیــت مناســب بــرای چــاپ دیجیتال  Press‌Quality فایلــی بــا 
ایجاد می کند.

کیفیت مناســب برای چاپ افســت  :PDF/X1-a فایلــی با  2001
ایجاد می کند.

هنگام ارســال فایل برای چاپ، از منوی ســمت چپ پنجره، روی 	 
 Use Document Bleed گزینــۀ کــرده و  کلیــک   Marks and Bleeds
کــه برای برش پــس از چاپ  کنیــد تــا لبه هایــی را  Settings را فعــال 

گرفته اید، به فایل PDF اضافه شود. )Bleed( در نظر 

کنید.	  کلیک  روی Export )در ویندوز( یا Save )در مکینتاش( 

برخــی از قلم هــا، به علــت نداشــتن مجوز از ناشــر قلم، اجــازۀ ذخیره 	 
فایل تــان  در  قلم هایــی  چنیــن  از  گــر  ا ندارنــد.  را   PDF در  شــدن 
کرده ایــد، پیــش از تبدیل فایــل به PDF می بایســت آن ها  اســتفاده 
کنیــد. ایــن را در  کــرده و بــه شــکل تبدیــل  ج  را از حالــت فونــت خــار
که پس از تبدیل شــدن به شــکل، دیگــر قادر به  نظــر داشــته باشــید 
ویرایش متن آن نخواهید بود. ضمناً بهتر اســت از تبدیل متن های 
کار، متــن و یا فریم متنی مورد  طولانــی به شــکل بپرهیزید. برای این 
کــرده و از منــوی برنامــه Type > Create Outlines را  نظــر را انتخــاب 

کنید. کنید. سپس متن باقی مانده را حذف  انتخاب 

انتقال‌فایل‌ایندیزاین
کنیــد، از  کامپیوتــر دیگــری منتقــل  گــر می خواهیــد فایل تــان را بــه  ا
از فایــل  ایــن دســتور، نســخه ای  کنیــد.  دســتور Package اســتفاده 
اســتفاده  قلم هــای  و   )Links( پیونــد  فایل هــای  همــۀ  و  ایندیزایــن 
پوشــه ای  در  قلــم(  ناشــر  از  مجــوز  داشــتن  )به شــرط  را  آن  در  شــده 

کرده ایــد، ذخیــره می کنــد. بــرای انتقــال  کــه خودتــان معیــن  جدیــد 
فایل می بایســت همۀ پوشــه )Folder( مذکور را منتقل نمایید. )برای 

کنید.( ارسال فایل به چاپخانه، بهتر است از فایل PDF استفاده 

کنید.	   )Save( فایل تان را ذخیره

کنید.	  از منوی برنامه File > Package را انتخاب 

گــر پیغام خطایــی راجع به عدم یافتن پیوندها و یا قلم ها توســط 	  ا
کــرده، بــه فایــل  کلیــک   Cancel برنامــه مشــاهده می کنیــد، روی

کنید. کار را شروع  بازگردید، فایل تان را اصلاح و مجدداً این 

کنید.	  کلیک   Package روی

در پنجــرۀ باز شــده، می توانید اطلاعات مربــوط به خودتان و فایل 	 
کنید. )این اطلاعات در  کلیک   Continue ج و روی را به دلخواه، در

کنار فایل ایندیزاین ذخیره خواهد شد.( فایلی با فرمت TXT در 

به همــراه 	  ایندیزایــن  فایــل  می خواهیــد  کــه  پوشــه ای  و  مســیر 
پیوندها و قلم های مورد اســتفاده، در آن ذخیره شــود را مشــخص 

کنید.

 	 Copy Linked Graphics و Copy Fonts گزینه های که  کنید  دقــت 
در حالت انتخاب و فعال باشند.

کنید.	  کلیک   Package روی

)Links( مدیریت پیوند ها

که تصویــری را به صفحه های فایل اضافــه می کنید، نام  هنگامــی 
آن به لیست پنجرۀ مدیریت پیوندها )Links( اضافه می شود.

برنامــه 	  منــوی  از  پیوندهــا«  مدیریــت  »پنجــرۀ  دیــدن  بــرای 
کنید. Window > Links را انتخاب 

گیرد. هر پیوند )Link(، ممکن است در یکی از حالت های زیر قرار 

بــه روز شــده: در ایــن حالــت در مقابــل نــام فایــل، علامتــی دیده 
نمی شود. )پیوند مورد نظر در حالت عادی قرار دارد.(

که فایل مورد  اصلاح شده ) (: این علامت به این معنی است 
نظر پس از وارد شدن به برنامه، مجدداً ویرایش شده است.

برای اعمال آخرین اصلاحات انجام شــده در تصویر مذکور و به روز 
کــرده و ســپس روی  کــردن آن، ابتــدا پیونــد مــورد نظــر را انتخــاب 

کنید.  کلیک  علامت در پایین پنجرۀ مدیریت پیوندها 

کــه برنامــه قــادر بــه  مفقــود ) (: ایــن علامــت نشــانۀ آن اســت 
یافتن فایل، در مســیر پیشــین نمی باشــد. به عبــارت دیگر یا فایل 
از مسیر اولیه به جای دیگری منتقل شده و یا حذف شده است.

بــرای معرفــی مســیر جدید فایل هــای مفقــود، روی علامت 
کــرده، فایل مــورد نظر  کلیک  در پاییــن پنجــرۀ مدیریــت پیوندهــا 
 Search گزینۀ کــردن  کنید. با فعال  کلیــک  را پیــدا و روی آن دوبــار 
که  For Missing Links In This Folder تمــام فایل هــای مفقودی 

گرفته اند، به صورت خودکار به روز خواهند شد. در این پوشه قرار 
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ج

تصویر اصلاح شده	. 
تصویر مفقودب. 
تصویر به روز شده	. 

آموزش آسان و سریع ایندیزاین


